顶部左侧

机构活跃程度(同花顺公式 副图 源码 测试图)(图文)股市聚焦

2022-10-07 17:34:58 阅读()
导读: LC:=REF(CLOSE,1);RSI5:=(SMA(MAX(CLOSE-LC,0),3,1))/(SMA(ABS(CLOSE-LC),3,1))*100;WR10:=100*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3));活跃度:RSI5-WR10,LINETHIC

 LC:=REF(CLOSE,1);

RSI5:=(SMA(MAX(CLOSE-LC,0),3,1))/(SMA(ABS(CLOSE-LC),3,1))*100;

WR10:=100*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3));

活跃度:RSI5-WR10,LINETHICK0,COLORFFFF00;

STICKLINE(活跃度>0,0,活跃度,6,1),COLORFF00FF;

STICKLINE(活跃度>68 AND 活跃度<78,0,活跃度,6,0),COLORFFFF00;

STICKLINE(活跃度>78,0,活跃度,6,0),COLOR00FFFF;

SC:100*(CLOSE-MA(CLOSE,20)),LINETHICK2,colorred;

MAO:EMA(SC,6),LINETHICK2,colorgreen;

80,POINTDOT,COLOR00FF00;

-100,POINTDOT,COLORFFFF00;


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台
福彩3d计算器 水墨居士双色球113期诗谜 幸运中彩票电玩娱乐 江苏11选5前3走式图 福彩3d开奖十期开机号
排列三最小值彩经 体彩31选719069期开奖结果 体育彩票排列三专家预测推荐 快三甘肃开奖结果 江苏快三最快开奖结果查询结果
大乐透胆拖中奖计算法 东皇圣帝双色球预测 2019年3月30号重庆时时彩为什么没有开奖 福彩双色球专家蓝球谜语 第13036期双色球开奖结果
山东群英会开奖视频 乐彩福彩3d试机号今天查询结果 31选7幸运之门 谁推荐几个双色球号码预测 吉林快三和值大小单双走势图表